Ir para conteúdo
Entre para seguir isso  
Thiago de Melo

Vela de Ignição Mal Apertada.

Posts Recomendados

Quem já passou por isso e quais os problemas enfrentados e quais os barulhos que o motor faz ?

Pois é, isso aconteceu comigo...a uns 40 dias atrás fui pescar no Rio Urucuia, pros lados de Cabeceiras do Goiás-GO, quando chegamos lá, coloquei meu equipamento na água ( Canoa Flash 6m e Motor Mercury Sea Pro 30 Hp), e quem diz que o motor queria funcionar.

Meu motor veio de um período parado de 10 dias sem funcionar e quis continuar assim.

Depois de umas 300 partidas sem sucesso, resolvi desmontar e ver o que estava acontecendo.....(isso com a canoa dentro da água, presa no barranco) tirei e limpei as velas, tirei o carburador na altura da junta, mas não desengatei nenhuma mangeira, depois rodei o carburador com as mangueira engatadas e tirei a cuba do carburador, para olhar a bóia e agula e tudo mais, para ver se existia alimentação...e nada, a pera e o filtro interno estavam cheios de combustível e nada dentro da cuba do carburardor, eu movimentava a bóia com a mão e nada de sair ou brotar combustível, ai resolvir dar aquelas famosas pancadinhas, já na primeira foi na bomba de combustível e de cara saiu combistível na agualha, pois é a danada estava travada com alguma coisa..

Rapidinho montei tudo e o motor funcionou já na terceira partida...ai foi só felicidade..

O Rio Urucuia não oferece condições de navegação fácil, tem muitas pedras e tem que navegar quase na lenta, mas na primeira parada, quando desliguei o motor eu escutei ele fazer...glup, glup, glup, glup, pecebi que não estava certo, resolvi tirar o capô e dar uma conferida no que eu tinha mexido...e de cara vi que uma das velas não estava apertada, só rosqueada...ai apretei ela e conferi a outra e o barulho parou...e o motor passou a andar normal, sem trepidações ou barulhos diferentes..

Será que aconteceu algum dano???

Quem pode me ajudar???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia Thiago!! Provavelmente não acorreu danos nenhum apenas a perda de compressão pela rosca da vela!! creio que com isso vc deve ter percebido um pouco da falta de potencia na hora dos barulhinhos!! sempre bom dar uma conferida no aperto da vela quando trocada ou retirada, mais lembre-se não aperta demais pois ela pode quebrar!! no caso dela mal fixada o perigo que você corre é se a rosca dela não aguentasse a pressão e o motor desse um tiro com ela rs!! do mais é isso aí!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia Thiago!! Provavelmente não acorreu danos nenhum apenas a perda de compressão pela rosca da vela!! creio que com isso vc deve ter percebido um pouco da falta de potencia na hora dos barulhinhos!! sempre bom dar uma conferida no aperto da vela quando trocada ou retirada, mais lembre-se não aperta demais pois ela pode quebrar!! no caso dela mal fixada o perigo que você corre é se a rosca dela não aguentasse a pressão e o motor desse um tiro com ela rs!! do mais é isso aí!!!

Quem bom.....fico mais traquilo,

Obrigado pela resposta e atenção...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fique tranquilo, o problema seria se tivesse cuspido a vela. Qdo garoto aprontei esta em um motor de meu pai, teve que refazer a rosca e mudar o modelo da vela, mas o motor funciona até hoje, um Jonhsinho 6 a mais de 30 anos. A bronca que tomei não vou nem contar :gorfei:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×