Ir para conteúdo
Entre para seguir isso  
Júnior Rondonia

PARTIDA ELETRICA MERCURY 40 - FAÇA VC MESMO (BARATO DEMAIS)

Posts Recomendados

Bom Pessoal,

A partir do topico de nosso amigo Tiago Beltrão, decidi comprar um motor de partida nos EUA e isntalar no Brutão 40 Mercury, abaixo vou comentando a montagem e os custos.

Motor de Partida usado e em perfeito estado do Tohatsu 40 com Rele de partida U$ 75 doletas.

Frete (aprox 30 dias para chegar) U$ 40 doletas

Dilma Roussef (imposto, infelismente fui taxado) U$ 75 doletas

Perfazendo um total de U$ 190 doletas de compra nos EUA (R$ 380,00 reais)

Aqui no Brasil comprei um regulador de voltagem MAGNATRON (NX200 ou CBX 200) para aproveitar e carregar a bateria da partida ao custo de R$ 130,00

Mão de Obra para instalação incluindo um botão de partida usado R$ 70,00 (decidi não correr o risco apesar da simplicidade da montagem)

Ou seja gastei no total R$ 580,00 reais, ao meu ver muito barato comparando a peças originais e novas, incluindo o carregador de baterias.

Segue abaixo algumas fotos.

Imagem Postada

Meu irmão e EU com 40tão Zero bala

Imagem Postada

Motor de partida usado e ja isntalado, reparem abaixo o rele e a direita o regulador de voltagem.

Imagem Postada

rele de partida e regulador de votlagem

Imagem Postada

Imagem Postada

Afogador, corta corrente, botão de partida (botão do meio) de motor de popa mesmo e cabos (ainda isntalarei um conduite de proteção nos cabos.

É isso ai pessoal, estou satisfeito com essa modificação, muito simples, barata e sem segredo para instalar.

Sds

Junior Rondonia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que beleza, Júnior! Kit original por 1/4 do preço que cobram por aqui...

só uma dúvida: como foi feita a ligação do regulador de voltagem? Esse da CBX200 é trifásico, né? Poderia compartilhar o esquema elétrico com a turma?

abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde Tiago,

Conforme falei, eu paguei pra instalar, porem fiquei de zóio, fio vermelho no positivo do rele de partida, o fio preto ele isolou, depois o massa(terra) que não me lembro a cor ele fixou no massa do motor, sobraram 2 fios (amarelo e branco) que vão acoplados no retificador do motor (que são os unicos 2 fios soltos dentro da caixa do CDi (amarelo e branco tbm)).

Mas aconselho levar em uma pessoa que entende de motor de popa, pois não compensa arriscar, 70 pila eu axei muito barato.

sds

JR

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa, caminho das pedras hein??? Com certeza irei fazer no meu também.

O suporte do starter já vem no mercury?

Tem sim Victor, o suporte ja ta la pronto pra instalar, pesquisa la no topico do Tiago Beltrão(viewtopic.php?f=74&t=23973)la tem as fotos do meu motor, mostra o suporte certinho.

sds

JR

Compartilhar este post


Link para o post
Compartilhar em outros sites

Junior rondonia, pede um pra mim... eu te mando o dinheiro....ja tentei pedir pelo Ebay e não consegui. Grande abraço.

E ai Luiz Carlos,

Desculpe, mas pra mim pedir fica dificil, me mande uma MP que lhe ajudo com a compra no Ebay.

veja tbm o topico do nosso amigo Tiago Beltrão, la tem algumas dicas, ele que me passou o "caminho das pedras".

viewtopic.php?f=74&t=23973

Sds

Junior

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×