Ir para conteúdo

Posts Recomendados

Boa noite pessoal,quero compartilhar uma informação com vocês e espero que seja útil.Como muitos sabem,ano passado comprei um conjunto de pesca (que a galera da turma me ajudou a escolher) e sempre usamos um gol G4 que tinha pra chegar no destino e tudo ok.Mas esse ano resolvemos trocar um carro e compramos um Sandero Vibe 2018, completo com o temido computador de bordo...dae que começaram meus problemas.Instalamos o reboque,a parte elétrica do carro e quando liguei a carreta.....o carro ficou doidão...o pc de bordo identifica anomalias nas setas e lanternas e não funciona....mas fui pescar assim mesmo kkkkk... quero compartilhar que procuramos saber do tal problema e tínhamos que instalar um tal de módulo de sei lá o que e tals que era caro a bessa... resolvemos arriscar e colocar as lâmpadas da carreta em LED e problema resolvido... o consumo do LED é tão pequeno,que o pc de bordo não consegue identificar a conexão com a carreta e funciona tudo 100%....Ae galera fica a dica,em carros mais modernos com computador de bordo,vale a pena investir mais um pouquinho e colocar as lâmpadas de LED e evitar problemas futuros com o carro...Espero que tenha ajudado....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cada carro tem uma central eletronica , hj a maioria delas controla as luzes ou melhor dizendo a falta delas (no caso se uma queimar daria no mesmo)

a maioria dos carros a seta fica piscando rapido ou da aviso de problema naa luzes, basta ignorar e seguir em frente, o carro e a carreta irao funcionar perfeitamente, infelizmente alguns carro emitem sons insuportaveis mas mesmo assim funcionam perfeitamente. Isso ocorre pq os carros leem q houve uma queda na corrente de energia (o q indica como luz queimada) causada pelo novo acrescimo de luzes.

o led consome cerca de 0,1 a 1% de luzes semelhantes tradicionais, portanto o sistema nao distingue nemhuma anomalia.

particularmente prefiro as tradicionais, pois na emergencia qqr padaria tem pra substituir, ja as leds sao muito dificies e caras, eu mesmo nao achei morando num centro regional...

mas eh o futuro sem duvida

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, Fabrício Biguá disse:

Uhmmm...interessante. 

Dessa eu não sabia..... Obrigado..:good:

É rapaz nem eu..mas foi o que resolveu meu problema com o computador de bordo....fiquei desesperado quando liguei a carreta no carro novinho..tinha acabado de colocar placa..ele apagou todo e ficou piscando...foi um amigo que me deu a dica do LED eu coloquei e realmente ficou ótimo...

.

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, Astra-Taranis disse:

Cada carro tem uma central eletronica , hj a maioria delas controla as luzes ou melhor dizendo a falta delas (no caso se uma queimar daria no mesmo)

a maioria dos carros a seta fica piscando rapido ou da aviso de problema naa luzes, basta ignorar e seguir em frente, o carro e a carreta irao funcionar perfeitamente, infelizmente alguns carro emitem sons insuportaveis mas mesmo assim funcionam perfeitamente. Isso ocorre pq os carros leem q houve uma queda na corrente de energia (o q indica como luz queimada) causada pelo novo acrescimo de luzes.

o led consome cerca de 0,1 a 1% de luzes semelhantes tradicionais, portanto o sistema nao distingue nemhuma anomalia.

particularmente prefiro as tradicionais, pois na emergencia qqr padaria tem pra substituir, ja as leds sao muito dificies e caras, eu mesmo nao achei morando num centro regional...

mas eh o futuro sem duvida

O meu carro apagou tudo mesmo.. não piscava nada.. ficava fazendo um barulho mt estranho na seta e não piscava nada...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu coloquei as lâmpadas de LED mesmo, como se fossem lâmpadas normais,com os mesmos encaixe,mas de LED.Mas existe uma lanterna de LED mesmo, e elas são a prova de água submergível..Eu ia comprar mas enquanto as lâmpadas funcionarem eu uso.Depois num futuro,coloco as lant6 de led seladas...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando comprei minha caminhonete ja tinha instalado o reboque porém não estava ligado a parte eletrica, fui em algumas auto elétricas que pediram 280 pila para instalar o tal moduo.

Levei na Bonato Engates no Bairro Boqueirão em Curitiba ficou 70 pila  a instalação eletrica e o modulo, problema resolvido com qualidade.

Compartilhar este post


Link para o post
Compartilhar em outros sites
30 minutos atrás, Jair Lopes Viana disse:

Quando comprei minha caminhonete ja tinha instalado o reboque porém não estava ligado a parte eletrica, fui em algumas auto elétricas que pediram 280 pila para instalar o tal moduo.

Levei na Bonato Engates no Bairro Boqueirão em Curitiba ficou 70 pila  a instalação eletrica e o modulo, problema resolvido com qualidade.

Eu só gastei 22 reais, o preço das lâmpadas de led..kkkk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

×