Ir para conteúdo
Entre para seguir isso  
Neoti

Relato de problema e solução

Posts Recomendados

Bom dia pescadores;

Tenho um motor 15 hp evinrude ano 81 que uso em um barquinho de madeira, em minha ultima pescaria parou de sair agua pelo xixi, tentei na hora verificar se tinha alguma obstrução na saída da agua, mas não tinha nada, vim para casa e logo pensei que o problema seria o rotor, porém verifiquei e o rotor estava zerado, então peguei o compressor de ar e joguei ar no cano por onde a agua passa (no cano que conecta com a bomba d'agua) e com isso o problema foi aparentemente resolvido, ainda soltei o óleo da rabeta que estava contaminado com agua, imaginei que pelo fato de a agua não ter subido ele possa ter voltado pra dentro da rabeta, vou usar em uma pescaria e trocar novamente para garantir. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Neoti, vc está um pouco enganado,  o sistema de óleo da rabeta não tem nada ver com sistema de refrigeração.   Se vc jogou ar e voltou a refrigerar provávelmente seu motor estava com uma obstrução, como pedaço de rotor antigo, barro ,etc.  Já o óleo contaminado provavelmente algum retentor está estourado, troque o óleo e use, se contaminar denovo vai ter que trocar os retentores da rabeta.  

Compartilhar este post


Link para o post
Compartilhar em outros sites
42 minutos atrás, Guto Pinto disse:

Neoti, vc está um pouco enganado,  o sistema de óleo da rabeta não tem nada ver com sistema de refrigeração.   Se vc jogou ar e voltou a refrigerar provávelmente seu motor estava com uma obstrução, como pedaço de rotor antigo, barro ,etc.  Já o óleo contaminado provavelmente algum retentor está estourado, troque o óleo e use, se contaminar denovo vai ter que trocar os retentores da rabeta.   

Pois é, eu imaginei isso pois ao tirar a bomba d'agua fica o orifício por onde passa o eixo, que vem da rabeta, então a agua poderia ter acesso. Os retentores aparentemente estão bons, mas vou testar como vc falou, outra possibilidade é que como o óleo era recente eu não esteja estranhando a cor, pois normalmente quando troco ja tem um tempo e o óleo esta preto. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
35 minutos atrás, Neoti disse:

Pois é, eu imaginei isso pois ao tirar a bomba d'agua fica o orifício por onde passa o eixo, que vem da rabeta, então a agua poderia ter acesso. Os retentores aparentemente estão bons, mas vou testar como vc falou, outra possibilidade é que como o óleo era recente eu não esteja estranhando a cor, pois normalmente quando troco ja tem um tempo e o óleo esta preto. 

Normalmente água no óleo fica meio leitoso, esbranquiçado ou dependendo do caso sai água pura e fede tb .   Motor tem retentor superior( abaixo do rotor da bomba água)  e inferior, normalmente o que estraga é o inferior pois é onde entra linha pela hélice e estraga ele

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×