Ir para conteúdo

O FTB foi atualizado e otimizado.

Antes, para visualizar todas as nossas salas, era preciso descer a barra de rolagem por muito tempo. Isto dificultava a nossa vida, principalmente a dos novos usuários, que não encontravam as salas/assuntos de interesse.

Agora as salas foram transformadas em "sub salas" e incluídas em grandes fóruns.

Esperamos que tenham gostado. :amigo:

JoãoG

Membro
  • Total de itens

    10
  • Registro em

  • Última visita

Sobre JoãoG

  • Rank
    Pescador de Lobó
  • Data de Nascimento 19-11-1988

Profile Fields

  • Sexo
    Masculino
  • Nome + Sobrenome (obrigatório)
    João Guilherme

Informações de Perfil

  • Localização
    Macapá - AP
  • Interesse
    Dicas

Últimos Visitantes

53 visualizações
  1. Pessoal tudo bem? Estou com um yamaha 15hp com defeito no cambio. Ele desengata a marcha vante e a ré ta normal. Ou melhor ele engata mas quando vou acelerar desengata e volta para o neutro. O que pode esta acontecento?
  2. Valeu pessoal...vou fazer oque vocês falaram.
  3. Ola pessoal blz? To com um Mercury 25hp efi e o problema dele é que quando ele ta em alta e reduz ele falha e morre. As vezes ta em marcha lenta quando engata a marcha ele morre. O que pode estar acontecendo?
  4. OK, só que o motor é com comando a distancia..não tem a marca de ligar.
  5. Poderia me dizer, qual é o valor de compressão do Mercury 25hp seapro? Vou medir a compressão dele também.
  6. Amigo, afoga na primeira partida. Será que to errando no funcionamento? Pois funciono ele igual a um Yamaha...puxa o afogador e puxa ate da o sinal..
  7. Olá pessoal, sou novo no fórum, preciso da ajuda de vocês. Fiz a revisão em um Mercury seapro tudo ok, mas na hora de funcionar o motor ta encharcando as velas(afogando) sendo que o carburador esta sem vazamento....alguém poderia me dizer o que ta acontecendo?
×
×
  • Criar Novo...