Ir para conteúdo
Entre para seguir isso  
Dirk Mattos

TORNADO 600 + YAMAHA 40 hp 4T + CARRETA TORNADO SPORT

Posts Recomendados

Seguem as fotos do meu conjunto (antes e depois da transformação).

Foto para registro na capitania:

Imagem Postada

Frontal:

Imagem Postada

Popa convencional

Imagem Postada

Antes da transformação, o barco já era uma maravilha. Essas pescarias ocorreram em São Caetano de Odivelas-PA, em setembro/2013:

Imagem Postada

Imagem Postada

http://i39.photobucket.com/albums/e162/ ... 1393026833

Foi aí que decidi instalar o console, por uma questão de conforto mesmo.

Instalando a popa lavada (iniciando a transformação):

Imagem Postada

Console instalado:

Imagem Postada

Cadeiras estofadas:

Imagem Postada

Instalando a máquina:

Imagem Postada

Equipamentos instalados:

Imagem Postada

Dia da entrega técnica:

http://i39.photobucket.com/albums/e162/dirkmattos/Foto0386_zps27f9d42c.jpg?t=1393024417

Primeira corrida:

http://i39.photobucket.com/albums/e162/dirkmattos/Foto0388_zps01f73457.jpg?t=1393024513

Primeiro dia de pescaria do barco com os novos equipamentos (08.02.2014). Reparem no paraíso que é São Caetano de Odivelas-PA:

http://i39.photobucket.com/albums/e162/dirkmattos/20140208_061324_zpsf3203ba6.jpg?t=1393024763

Bandeiradinha:

http://i39.photobucket.com/albums/e162/dirkmattos/20140208_153407_zps52cf0077.jpg?t=1393024958

Instalando a base do console:

http://i39.photobucket.com/albums/e162/dirkmattos/Foto0326_zps54c2a89f.jpg?t=1393024304

Barco: TORNADO 600, com console instalado

Capacidade: 5 pessoas

Motor: YAMAHA 40HP 4t

Consumo: 13 l/h em 5500 rpm

Velocidade: 52,8 km/h (primeira corrida na entrega técnica)

Acessórios: viveiro, hack porta varas, bancos estofados, capota, 3 porta varas, remo, bomba automática.

Abraços!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seguem mais fotos:

Imagem Postada

Imagem Postada

Imagem Postada

Imagem Postada

Imagem Postada

Mais informações:

Comprimento: 5,90m

Boca máxima: 1,5m

Borda: 0,54m

Chapa no fundo: 2mm

Chapa na lateral: 1,5mm

Peso (barco): +- 150 kg

Peso (motor): 97 kg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seguem as fotos do motor:

Imagem Postada

Imagem Postada

Imagem Postada

Imagem Postada

Ficha técnica:

ESPECIFICAÇÃO TÉCNICA DO YAMAHA F40 FEDS (4T):

Altura da rabeta (mn/pol) S: -

Altura da rabeta (mn/pol) L: 414/16.3

Altura da rabeta (mn/pol) X: -

Peso (Kg) S: -

Peso (Kg) L: 97.1

Peso (Kg) X: -

Nº de cilindros 3

Capacidade volumétrica 747

Potência (Kw/Hp) 29.4/40

Faixa máxima de rotação (rpm) 5000/6000

Taxa de compressão 9.4

Sistema de indução de combustível EFI

Sistema de indução de ar SOHC

Ignição Micro computador TCI

Sistema de operação Caixa de comando

Lubrificação Cárter úmido

Sistema de Partida Elétrico

Sistema de inclinação Hidro PTT

Navegação em águas de pouca profundidade STD

Alternador 16A

Retificador com regulagem de voltagem STD

Proteção partida engatada Na caixa de comando

Sensor de temperatura STD

Proteção de rotação excessiva STD

Velocímetro -

Tacômetro Digital multifunção

Indicador de Power Trim No tacômetro digital

Hélice Aluminio

Consumo Máximo 13.6 l/h 5500 rpm

Tanque de gasolina (1) 24L

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse manche pode ser retirar do motor para colocar os cabos para o comando a distancia? onde você fez essa instalação?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, Lúcio.

Antes de instalar o console, eu tinha um motor YAMAHA 20 HP 4T (com manche). Eu poderia ter instalado o comando à distância sem retirar o manche (mas aí ele ficaria sempre retraído). Conversando com um mecânico, ele me explicou que poderia retirar o manche, sem problemas (pois se trata de uma peça). Na época, eu estava na dúvida de trocar ou não o motor.

Quando instalei o console, optei por instalar o YAMAHA 40 HP 4T (sem manche) que já vem com partida elétrica e os cabos de comando de fábrica.

Fiz o serviço numa empresa aqui em Belém-PA (Amazônia Náutica). Dê uma olhada nesse tópico:

viewtopic.php?f=74&t=33688

Qualquer dúvida que eu possa ajudar, fico à disposição.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala, Lênio.

 

Eu instalei o sensor do transducer próximo à bomba de porão. Eles estão instalados bem próximo ao espelho de popa do barco. Instalei o transducer na parte de dentro mesmo do casco, pois é assim que a empresa que instalou  console vem fazendo nos barcos de alumínio. Pus próximo do automático da bomba de porão porque ali sempre vai ficar um pouquinho de água. O segredo é instalar o sensor do transducer num local em que fique sempre um pouco de água. Para fixá-lo, usei uma cola especial para produtos plásticos. O pessoal tem usado também uma massa. O importante é que nessa fixação não sobre ar entre o sensor e a superfície em que o mesmo vai ser fixado.

 

Vou tirar umas fotos e posto aqui depois. Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas dirk, eu vejo a turma toda falando que a leitura do transducer quando instalado dentro de barco de aluminio, a leitura fica prejudicada. Segundo esse mesmo pessoal, a instalacao interna só é recomendada para barcos de fibra.

Faz uns testes ai entao pra gente saber se ficou legal a leitura.

No meu caso, nao sei se fica legal, porque o tanque e a bomba de porao tomaram o lugar todo da parte central.

Repara nas fotos do meu barco, no topico na sessao de fotos. Nao tem lugar.

Se o seu ficar bom, eu dou meu jeito porque prefiro instalar assim, do que furar.

Nao deixa de manda foto hein?

Abracao

Enviado do meu iPad usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fale, Lênio. Testei o sonar nesse fim de semana e ele leu normalmente. Tanto com o barco parado quanto em movimento não tive nenhum problema. Veja a foto do local onde foi instalado o sensor do transducer. Aproveitei e tirei também da bomba e do automático.

 

Foto0446_zps84e0ae54.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bacana demais Dirk!

Qual foi a velocidade maxima que voce chegou durante o teste de leitura do transducer?

Ja que voce instalou bem proximo do espelho de popa, nao houve nenhuma interferencia causada pela turbulencia do motor?

A unica coisa que tenho que verificar, no meu caso, é sobre escolher um local que tenha uma quantidade de agua para resfriar o transducer.

Como falei, na parte do meio do espelho de popa, ta minha bomba de porao e o tanque de gasolina.

Ia ser complicado de tirar e por o tanque sem esbarrar na bomba e no transducer.

A nao ser que eu arranje um jeito de abastecer o tanque sem ter que tirar do barco. O que voce sugere?

E qual foi a cola que voce usou? Qual especificacao devo procurar?

Alem disso, é tranquilo de remover depois?

Abracao Dirk!

Enviado do meu iPad usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

De vez em quando, o sonar marcava uma profundidade e a informação dos metros começava a "piscar". Aí eu reduzia um pouquinho e começava a medir normalmente. Fui até 4500 rpm e o sonar marcava normalmente. Pesquei em água salgada e bastante turva. Não sei se foi esse o motivo de piscar de vez em quando. O fato é que ele funcionou perfeitamente quando estava parado e em velocidade média. Estou aprendendo a mexer nele e essa "piscada" pode ser alguma configuração que ainda não fiz no sonar. Eu instalei próximo ao espelho de popa porque ali sempre fica um pouco de água. Esse pouquinho de água tem de ficar sempre no transducer. Meu tanque portátil fica dentro do porão do barco. Quando vou abastecer, paro no posto de gasolina, arredo a entrada dele um pouco para fora do porão e o frentista abastece direto no tanque dentro do barco. Claro que tomo sempre as devidas precauções para que não fique armazenada nenhuma gasolina no tanque depois da pescaria (para evitar a entrada de gasolina "velha" no motor). Além do mais, lembre-se de que aquela válvula do tanque tem de estar um pouco aberta, pois, caso contrário, os gazes vão se expandir e deixar o tanque "gordinho" (isso já aconteceu com um dos meus tanques, hehe), dificultando a sua estabilização no convés do barco. Quanto à cola, o pessoal vem utilizando uma massa. No meu caso, utilizei uma cola à base de água que serve para colar materiais plásticos (exceto PVC), madeira, azulejos, etc. O mais importante é que essa massa não deixe entrar ar no espaço entre a superfície do barco e o sensor do transducer. Quanto à remoção, não sei se a massa vai dificultar muito. No meu caso (com a cola), acho que não. Pelo que li aqui no fórum, os colegas que não furaram o casco utilizaram essa massa. Por fim, tive o cuidado de colar o sensor do transducer na mesma direção que deveria ficar se fosse instalado fora do barco.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Show de bola Dirk!

Pensei em abastecer direto do posto tambem. O negocio é tirar o resto de gasolina que sobrar.

Vou testar da mesma forma que voce para ver se funciona.

Muito obrigado parceiro.

Abracao

Enviado do meu iPad usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

A orientação que tive na empresa que vendeu o motor é que ele seja ligado por uns 10 minutos a cada 15 (motores 4t) ou 30 (motores 2t) dias. Se você for pescar duas vezes por mês, não deve se preocupar em deixar a gasolina no tanque (com a válvula aberta, claro), pois ela não estará "velha". Como o seu motor é 2t, recomendo assistir aos vídeos da TI NÁUTICA sobre o correto armazenamento e outras informações. Lá eles ensinam uma maneira bem fácil de virar o motor com um pouquinho de gasolina e uma pequena medida de óleo 2t. Segue o link do vídeo:

- Descubra agora como economiza até R$400,00 em Manutenção de Seu Motor de Popahttps://www.klickmail.com.br/clique/dHJsay0xNmxhLTMtZDJiLS00My01ajgteWE3LS0%3D 

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu vi esses videos ja...

Quem me dera pescar duas vezes por mes. Kkkk

Devo pescar uma vez a cada 2 meses.

Meu motor eu ainda nao liguei. Nao tive prazo pra estrear o conjunto.

Acho que em Maio consigo estrea-lo. Com o tempo eu vejo como se da o consumo e posso estimar de forma mais certa o abastecimento. E ai levaria tipo uns 10 litros num tanque reserva caso o consumo extrapole.

Valeu por mais essas dicas amigo.

Tirei mais fotos e quando chegar em casa eu vou postar.

Enviado do meu iPad usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Lênio, desculpe a minha intromissão, mas verifique a data da compra do seu motor. Salvo engano, há uma revisão das primeiras 20 horas ou 3 meses (que devem ser contados da data da compra) para que você possa continuar usufruindo da garantia de fábrica. O fato de você ainda não ter usado o motor não significa que não deva fazer essa primeira revisão antes de atingir os 3 meses. Acho que isto está no termo de garantia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eita, eu li o manual assim que o recebi mas nao vi nada assim.

Vou procurar saber entao. Mas nao acho que tem nao.

Vou ver se o pessoal da yamaha me manda uma versao pdf porque deixei o manual dele la na fazenda.

Alguem ai nao sabe nada a respeito nao??.?.

Enviado do meu iPad usando o Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se registrar depois. Se você tem uma conta, CLIQUE AQUI para postar com a sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Processando...
Entre para seguir isso  

×
×
  • Criar Novo...