Ir para conteúdo

O FTB foi atualizado e otimizado.

Antes, para visualizar todas as nossas salas, era preciso descer a barra de rolagem por muito tempo. Isto dificultava a nossa vida, principalmente a dos novos usuários, que não encontravam as salas/assuntos de interesse.

Agora as salas foram transformadas em "sub salas" e incluídas em grandes fóruns.

Esperamos que tenham gostado. :amigo:

Carlos Fonseca

Pescador do tanque de óleo Mercúrio 150 proxs

Posts Recomendados

Bom dia amigos, estou com um problema e gostaria de compartilhar com vocês.  Tenho uma Quest 268 com um Mercury 150 Proxs e sempre que tento navegar com tempo ruim (marolas médias) o computador começa a apitar e acende a luz de óleo e em seguida o motor corta.  Creio eu que isso se deve ao fato da embarcação bater a proa e deixar a popa inclinada demais, fazendo com que o pescador do tanque de óleo não consiga puxa-lo para o motor. Alguém já passou por isso é teve alguma solução? Ou devo simplesmente encostar na margem e aguardar o vento parar? Quero deixar claro que não é tempo feio daqueles de meter medo, são marolas médias, mas que conseguem fazer a proa bater razoavelmente.  Abraço a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala ae @Carlos Fonseca, tudo tranquilo??

Não manjo muito de motores de popa, porém o comportamento é parecido com carro ou moto quando o nível de óleo esta baixo, fazendo a luz acender em curvas.

Pode ser também alguma coisa obstruindo o pescador. Se tratando da importância do problema, creio que seja bom levar na autorizada ou mecânico de confiança.

Abraços,

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

ñ entnendo desses motores ok  ;joia:::

mas verifique  logo  o defeito  amigao ;;;;;::bassboat:: 

sistema sensores ;   e circuito  ;   oleo  ; ñ pode faltar lubrificaçao  em nenhum momento do uso /

ñ importa as condiçoes de tempo   ; nem navegaçao  motor tem que estar perfeito em todos os momentos  ; reveja os sistemas  /

vamos ver oq os expert dizem  né ???  

depois que  resolver conta p/ turma o ocorrido ok  joia:::

estou acompanhando o topico  ; boa sort  carlos  joia:::

abraço amigao :good:

Compartilhar este post


Link para o post
Compartilhar em outros sites

oleo  ; sempre fica no nivel   ;  especificado pelo fabricante / manual do motor  joia:::

 acredito que tenha filtro ; entao aproveite verificar  tambem  ; siga o manual  ;;;;::bassboat::

a galera citou varias coisas ai ;  né  ......

vamos ver   ; o q os entendidos  dizem    ???

abraço  turma :good:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde amigo, passei por um problema parecido esses dias. Liguei da água pro Digo da Mazocco náutica e ele me instruiu a anular o sensor do óleo e sangrar o tanquinho de dentro do motor. Chegando em casa, levei a lancha para ele. O defeito é dentro do tanque de óleo. Vou ter que trocar. Chegou semana passada mas não consegui levar a canoa até lá. Custo de 900 pila. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Processando...
  • Pré-visualizar Post

×
×
  • Criar Novo...