Ir para conteúdo
Entre para seguir isso  
Paulo E. Marra F.

Oleo vazando? Mercury 40hp

Posts Recomendados

Boa tarde pessoal, fui abrir o capo do mercury 40hp hoje pra instalar a partida eletrica, e nele percebi umas marcas de oleo na parde lateral. achei estranho e comecei a procurar algum tipo de vazamento nas mangueiras e etc, achei umas marcas de oleo numa mangueira, como nao entendo nada de motor, venho recorrer a voces, o que pode ser??5a1726345ce0a_WhatsAppImage2017-11-23at17_41.22(1).jpeg.7590cfa5bc6c8713cab02d4ab3154c2e.jpeg5a1726359ff21_WhatsAppImage2017-11-23at17_41_22.jpeg.6f15a497fe6419dbc9cb293eb50832b1.jpeg5a172636c9af6_WhatsAppImage2017-11-23at17_41_26.jpeg.e30ff07db4756150ad5b92ae04b84db1.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites

aparentemente essa abracadeira ai cortou a mangueira (pq o oleo sai dela ou para nela, nao da pra identificar) se fosse so falta de aperto estaria saindo oleo desde o inicio da mangueira...  eu tiraria essa coisa , verificaria se tem algum corte, se der pra cortar a mangueira e encaixar de volta, otimo, poe uma abracadeira dakelas de mangueira de jardim ou um enforca gato, bem melhor.

Compartilhar este post


Link para o post
Compartilhar em outros sites
22 minutos atrás, Astra-Taranis disse:

aparentemente essa abracadeira ai cortou a mangueira (pq o oleo sai dela ou para nela, nao da pra identificar) se fosse so falta de aperto estaria saindo oleo desde o inicio da mangueira...  eu tiraria essa coisa , verificaria se tem algum corte, se der pra cortar a mangueira e encaixar de volta, otimo, poe uma abracadeira dakelas de mangueira de jardim ou um enforca gato, bem melhor.

Boa tarde astra eu retirei a essa tampa e percebio que tinha oleo dentro dela, eu acho que o oleo sai dela e escorreu na mangueira5a1734fe4482c_WhatsAppImage2017-11-23at18_50_06.jpeg.5a80366ccf76db4af2064605ec990f35.jpeg5a1735010c1ef_WhatsAppImage2017-11-23at18_50_07.jpeg.23ce0a942906f1400c8f5f91f964a718.jpeg5a1734ffbfd55_WhatsAppImage2017-11-23at18_50.07(1).jpeg.9c69d55537680bab4c46986e4a645a0d.jpeg5a17350283bdf_WhatsAppImage2017-11-23at18_50_08.jpeg.923b449b040e140b53bde68a5f500ad7.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde paulo..

 

rapaz eu nao sou familiarizado com o 40 mercury. mas se nao estou equivocado, essa tampa eh a tampa do captador de ar pros carburadores, pra estar vazando oleo ai (q na verdade eh oleo e gasolina), pode ser desde uma regulagem, carburador sujo, algo bem simples, tipo oring, vedantes, etc, ate algo mais serio, eu nao ligaria o motor e levaria numa oficina, ate pq sao 3 carburadores, ou seja, se um deles parar ou estiver com menos pressao ou com pressao exagerada, em todos os casos, vc pode nao perceber e o motor estar faltando oleo em um dos cilindros, o que obviamente causara problemas serios (por isso nao gosto de 3 carburadores, nem dois... ).

 

Aparentemente, deve ser algo simples, o motor eh relativamente novo, vc nao usa muito e cuida bem, deve ser uma regulagem (que no caso de 3 buras é bem chatinho de fazer), ou algo simples, fecha a tampa e leva pro mecanico.

 

na foto nao ficou claro, mas parece que o bura de cima nao esta igual os outros dois abaixo, parece ate q ta sem a borboleta... mas deve ser a foto obviamente, mas com certeza é no segundo ou primeiro bura, 

Compartilhar este post


Link para o post
Compartilhar em outros sites
19 minutos atrás, Astra-Taranis disse:

boa tarde paulo..

 

rapaz eu nao sou familiarizado com o 40 mercury. mas se nao estou equivocado, essa tampa eh a tampa do captador de ar pros carburadores, pra estar vazando oleo ai (q na verdade eh oleo e gasolina), pode ser desde uma regulagem, carburador sujo, algo bem simples, tipo oring, vedantes, etc, ate algo mais serio, eu nao ligaria o motor e levaria numa oficina, ate pq sao 3 carburadores, ou seja, se um deles parar ou estiver com menos pressao ou com pressao exagerada, em todos os casos, vc pode nao perceber e o motor estar faltando oleo em um dos cilindros, o que obviamente causara problemas serios (por isso nao gosto de 3 carburadores, nem dois... ).

 

Aparentemente, deve ser algo simples, o motor eh relativamente novo, vc nao usa muito e cuida bem, deve ser uma regulagem (que no caso de 3 buras é bem chatinho de fazer), ou algo simples, fecha a tampa e leva pro mecanico.

 

na foto nao ficou claro, mas parece que o bura de cima nao esta igual os outros dois abaixo, parece ate q ta sem a borboleta... mas deve ser a foto obviamente, mas com certeza é no segundo ou primeiro bura, 

sim, esta sem a borboleta, achei estranho isso tambem, o motor nunca foi aberto, nao sei porque esta faltando.
Vou falar com o reginaldo herrera, pois comprei o motor transformado pra 50 deles ja. Abraços

Valeu pelas dicas

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se o motor esta normal, apenas ponha gasolina e soca o pau. Se nao esta normal, funcione com capo aberto e veja se ta vasando gasolina ao apertar a pera p encher o sistema ainda com motor frio. Se tiver com agulha agarrando ja vasa neste procedimento.

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Leonardo Rennó disse:

So algumas perguntas, motor é que ano? Já limpou carburador alguma vez, e quando? Motor fica ou ficou mt tempo parado? Ou funciona sempre no orelhao, se afirmativo quanto em quanto tempo?

Lhe pergunto pq tive dois desses mercurys 40

Boa noite amigo, motor eh 2014, funciono regularmente, o motor esta normal, nada a reclamar, so achei estranho o oleo
ja entrei em contato com o mecanico da TiNautica, ele me explicou que pode ser que tenha guardado sem esgotar totalmente, e foi o que aconteceu, por falta de tempo acabei bao esgotando totalmente na hora de embarcar. e o motor estava levantado isso ajudou pra escorrer o oleo.  E a falta da borboleta no primeiro carburador ele me disse que eh normal mesmo

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Guto Pinto disse:

Motor qdo afoga ou as vezes sempre vaza um pouco de combustível, mas parece que tem bastante  eu tb levaria num mecanico, mas naõ deve ser nada grave. 

Boa noite Guto, entrei  em contato com o mecanico da TiNautica, ele me explicou que pode ser que tenha guardado sem esgotar totalmente, e foi o que aconteceu, por falta de tempo acabei nao esgotando totalmente na hora de embarcar. Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 minutos atrás, Paulo E. Marra F. disse:

Boa noite Guto, entrei  em contato com o mecanico da TiNautica, ele me explicou que pode ser que tenha guardado sem esgotar totalmente, e foi o que aconteceu, por falta de tempo acabei nao esgotando totalmente na hora de embarcar. Valeu

Melhor coisa que vc fez, nada como a opinião do Renno que já teve tb.  Eu já pesquei muito nesse motor mas nunca vi um desmontado ou tive um.  Meus motors tds tem um pouco de borra ou resto de óleo embaixo do carburador, mas só tive motor com um apenas.   Até semana passada usei um igual esse de um amigo que fez a transformação em casa, num casco Pantagold Console 5.5, gostei demais do rendimento perto dos não transformados, andou a 46km/h a 5000 rpm em 4 pessoas pesadas fora tralha

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×