Ir para conteúdo
Taylor Oliveira

Mercury 30hp 2t não funciona águas rasas

Posts Recomendados

Boa tarde turma, tenho enfrentado um problema chato no meu mercury 30hp 2t( mesmo 25hp sea pro).

Meu motor não aciona o sistema de águas rasas no cavalete, parece que a mola está fraca, mas ja fiz tudo quanto foi teste e não tive resultado.

 

o problema começou depois que usando em águas rasas o motor deu um estalo, como se fosse uma mola quebrando... mas aparentemente não perdeu nenhuma mola, e não tenho nenhum amigo com mesmo motor pra eu conferir... sera que alguém poderia me dar alguma dica, ou mandar fotos e videos do sistema do cavalete funcionando?

 

o motor funciona normalmente pra levantar, pra travar mas na hora de a trava do cavalete entrar na posição de aguas rasas, a trava passa direto e não para na posição de águas rasas.. no mais agradeço 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 08/02/2021 em 10:57, Joao Manoel Leonello Lucas disse:

Taylo bom dia, consegue tirar umas fotos do seu cavalete e postar aqui, nunca vi cavalete quebrar.... talvez ajude a entender o que esta acontecendo.

Ola meu amigo, boa tarde, pelo que vi não está quebrado, mas parece que a mola está fraca... 

amanhã irei postar algumas fotos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seapro que tive e no Tohatsu 18 vive acontecendo,   mas era na posicao basculada, as vezes não travava,  e só de tirar o barco da agua e levar pro rancho trecho de 500m eles destravavam e caiam,  eu resolvia entortando a mola com alicate pra dar mais pressão e jogando um wd,  durava uns 2 meses  e voltava o problema

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Guto Pinto disse:

Seapro que tive e no Tohatsu 18 vive acontecendo,   mas era na posicao basculada, as vezes não travava,  e só de tirar o barco da agua e levar pro rancho trecho de 500m eles destravavam e caiam,  eu resolvia entortando a mola com alicate pra dar mais pressão e jogando um wd,  durava uns 2 meses  e voltava o problema

Fala Guto, exatamente qual mola você entortava?

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 horas atrás, Taylor Oliveira disse:

Fala Guto, exatamente qual mola você entortava?

uma espiral que fica aparente, eu entortava o batente dela  pra ir aumentando a pressão.    

Compartilhar este post


Link para o post
Compartilhar em outros sites
22 horas atrás, Guto Pinto disse:

Seapro que tive e no Tohatsu 18 vive acontecendo,   mas era na posicao basculada, as vezes não travava,  e só de tirar o barco da agua e levar pro rancho trecho de 500m eles destravavam e caiam,  eu resolvia entortando a mola com alicate pra dar mais pressão e jogando um wd,  durava uns 2 meses  e voltava o problema

O vídeo é meio longo e escuro.. me desculpe e falta de jeito, pois eu estava sozinho

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 minutos atrás, Guto Pinto disse:

Deu pra entender, eu vou ver no meu 18, o sistema é o.mesmo.  Mas ele fica no condomínio. E te retorno.   

Valeu Guto, muito obrigado...

eu já desmontei o cavalete todo e não consegui descobrir... ja to pensando em adaptar uma mola

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera queria agradecer, mas descobri o problema do motor não parar em água rasas.

No cavalete móvel que faz o motor travar na posição de águas rasas tem uma bucha de nylon,uma trava da bucha (pra bucha não girar no eixo da trava do cavalete) e uma

mola pra tensionar a trava da bucha....

Na verdade o problema aconteceu porque a bucha girou dentro do eixo da trava do cavalete e ficou na posição errada, consequentemente a peça plástica que trava a bucha parou de fazer a função dela, e a peça que trava o cavalete em águas rasas estava duro pra travar...

Resumindo, quem tiver algum problema do tipo é so me falar que eu tento ajudar...

kkkkkkk

um abração a todos

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se registrar depois. Se você tem uma conta, CLIQUE AQUI para postar com a sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Processando...

×
×
  • Criar Novo...