Ir para conteúdo
  • 0
Entre para seguir isso  
Ferreira

SUGESTÃO!!! Assinaturas bugadas.

Pergunta

SENHORES ADM, XAMEGO E KID M, SERIA MAIS CONVENIENTE DEIXAR O MARCADOR FIXO, NA HORA DE INVIAR MENSSAGENS EM TODAS AS SALAS, COMO TEM EM OUTROS SITE!!!

AQUELE QUADRADINHO QUE MUITA GENTE ESQUECE DE MARCAR E MANDA ENVIAR SEM ASSINATURA, LEMBRE-SE É APENAS SUGESTÃO E NÃO POLEMICA.

[X]Anexar assinatura (assinaturas podem ser modificadas no Painel de Controle do Usuário) FIXO. buaa:: buaa:: buaa::

Compartilhar este post


Link para o post
Compartilhar em outros sites

8 respostass a esta questão

Posts Recomendados

  • 0

Grande Ferreira e Felipe !

Esta não chega a ser uma "sugestão" e sim um "cobrança" de uma sistemática que deveria ser automática, MAS nessa versão que usamos, não foi ainda "descoberta" ou "colocada em funcionamento" !

arrow:: Não é por falta de cobrança que essa situação se encontra dessa forma... diabo::

Por outro lado, reparem que se a resposta for feita diretamente num campo abaixo do tópico já existente, essa marcação de assinatura já se encontra assinalada...

Fiquem certos que mais que vocês, ME AGRADARIA DEMAIS ver essa situação resolvida, pois não teria mais que "editar" todas as mensagens sem assinatura para marcá-las de forma adequada !

arrow:: Esperemos que essa situação seja sanada em breve...

De qualquer forma, valeu pela lembrança do assunto, sinal que "meus apelos" ( via MP ) têm funcionado... seila::

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • 0

Como o Kid disse....esse é um dos probleminhas do fórum q não conseguimos resolver. O problema é no código do fórum.

No painel de configurações do fórum tem uma opção onde eu obrigo a assinatura de todos vcs aparecerem...e ela está ATIVADA....ocorre q por algum erro no código do fórum essa função não está funcionando.

Mas já entrei no meu PERFIL...e obriguei a minha assinatura aparecer...Depois postou uma mensagem para ver se ela aparece mesmo...e pronto. Mesmo q abaixo da caixa de mensagem não esteja marcado a opção...e acaba dando certo.

Testem aí....

E vlw o toque Ferreirinha....

Irei mover o tópico para a sala destinada as sugestões. Obrigado e sempre q tiver uma dica é só falar...teremos prazer em ouví-lo. joia:::

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • 0

Como o Kid disse....esse é um dos probleminhas do fórum q não conseguimos resolver. O problema é no código do fórum.

No painel de configurações do fórum tem uma opção onde eu obrigo a assinatura de todos vcs aparecerem...e ela está ATIVADA....ocorre q por algum erro no código do fórum essa função não está funcionando.

Mas já entrei no meu PERFIL...e obriguei a minha assinatura aparecer...Depois postou uma mensagem para ver se ela aparece mesmo...e pronto. Mesmo q abaixo da caixa de mensagem não esteja marcado a opção...e acaba dando certo.

Testem aí....

E vlw o toque Ferreirinha....

Irei mover o tópico para a sala destinada as sugestões. Obrigado e sempre q tiver uma dica é só falar...teremos prazer em ouví-lo. joia:::

Valeu babãokkkkkkkkkkkkkkkkkkkkkamigo, amigooooooooo

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • 0

Como o Kid disse....esse é um dos probleminhas do fórum q não conseguimos resolver. O problema é no código do fórum.

No painel de configurações do fórum tem uma opção onde eu obrigo a assinatura de todos vcs aparecerem...e ela está ATIVADA....ocorre q por algum erro no código do fórum essa função não está funcionando.

Mas já entrei no meu PERFIL...e obriguei a minha assinatura aparecer...Depois postou uma mensagem para ver se ela aparece mesmo...e pronto. Mesmo q abaixo da caixa de mensagem não esteja marcado a opção...e acaba dando certo.

Testem aí....

E vlw o toque Ferreirinha....

Irei mover o tópico para a sala destinada as sugestões. Obrigado e sempre q tiver uma dica é só falar...teremos prazer em ouví-lo. joia:::

Valeu babãokkkkkkkkkkkkkkkkkkkkkamigo, amigooooooooo

E FICOU NISSO; chorei:: chorei:: chorei:: buaa:: buaa:: suici::

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • 0

AEEEEE AGORA SIM, TIVE QUE DA UMA PORRADINHA(DIGO EMPURRADINHA NO FABRICIO PARA QUE ARRUMASSE ESSE TREM SÔ, HEHEHEHE VALEU CAP BIGUÁ.

ABRAÇOS aplauso:: aplauso:: aplauso:: aplauso:: aplauso::

Ué....se o cara q mais conhece sobre a linguagem do fórum, não conseguiu encontrar?!??!

...mas pode deixar...kkk....não vou te dar a resposta q vc merece...vou procurar outro cara...kkkkkk.....véio.... paia::

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Você está comentando como visitante. Se você tem uma conta, por favor, entre.
Responder esta pergunta...

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Processando...
  • Pré-visualizar Post
Entre para seguir isso  

×