Ir para conteúdo
Entre para seguir isso  
diogo1982

Mercury 15 super acelerador não trava

Posts Recomendados

Boa noite pessoal, já sanei várias dúvidas que eu tinha com o auxílio de vocês, mas tenho uma sobre o acelerador do meu motor que não achei no fórum.

Eu não consigo travar o acelerador em uma determinada rotação, ele sempre volta a posição zero, em alguns motores existe uma "borboleta" que você deixa ele mais firme ou não, afinal, existe alguma forma de fazer isso?

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Existe a mesma borboleta no super 15hp...na parte latera interna do manche! Basta apertar um pouco!

Enviado do meu iPhone usando Tapatalk

Depois que li seu comentário, procurei por fotos, e realmente nas fotos aparecem a tal borboleta lá... Será que isso é um acessório, que pode ser tirado, ou colocado, e no caso o meu veio sem?

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia!

 

Caros companheiros!

 

 

Trabalho na loja Martinelli Pesca e Nautica, procede esta informação, provavelmente aconteceu algo para não estar com ela!

Qualquer coisa que precisarem é só dar um alo ok!

 

www.martinellishop.com.br

 

 

::tudo::  ::tudo::  ::tudo::

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia!

 

Caros companheiros!

 

 

Trabalho na loja Martinelli Pesca e Nautica, procede esta informação, provavelmente aconteceu algo para não estar com ela!

Qualquer coisa que precisarem é só dar um alo ok!

 

www.martinellishop.com.br

 

 

::tudo::  ::tudo::  ::tudo::

Isaias, isso pode ser comprado como acessório?

Grato

Diogo

Compartilhar este post


Link para o post
Compartilhar em outros sites

<p>Caro companheiro!</p>

<p> </p>

<p> </p>

<p>Diogo</p>

<p> </p>

<p> </p>

<p>Não temos esta peça para venda, porém veja na sua região uma oficina náutica, poderá encontrar mais facilmente ok!</p>

<p> </p>

<p> </p>

<p>Precisando estamos aí!</p>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde pessoal, quero deixar minha contribuição um pouco atrasado. Tenho o mesmo problema, acredito que abaixo do ano de 2012 não venha com com essa pecinha, pois meu motor é 2011 e nao tem ela, e dias atrás levei ele pra revisão e lá tinha um 2012 que tinha a pecinha. No meu manche não há nenhum indício de que antes havia essa pecinha lá. Comprei meu motor de segunda mão. Valew pessoal

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi Elcio, como existem 2 modelos de manche,com a borboleta e sem( o manche não tem encaixe p/a borboleta lateralmente), qual que seria o seu?.Caso seja o modelo que é sem borboleta, existe um ajuste que agora não me lembro se fica na parte interna do manche ou do motor.Aconselho abrir o capo e dar uma olhada no eixo que sai do manche, se não estou enganado ele tem uma peça que vc ajusta "o peso" do acelerador.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi Elcio, como existem 2 modelos de manche,com a borboleta e sem( o manche não tem encaixe p/a borboleta lateralmente), qual que seria o seu?.Caso seja o modelo que é sem borboleta, existe um ajuste que agora não me lembro se fica na parte interna do manche ou do motor.Aconselho abrir o capo e dar uma olhada no eixo que sai do manche, se não estou enganado ele tem uma peça que vc ajusta "o peso" do acelerador.

Boa sorte.

Opa, bom dia Katsumi, obrigado por responder. Pois é, o meu é ano 2011, não tem a borboleta no manche, nem sinal de que ela esteve lá algum dia, (comprei o motor de 2ª mão), mesmo assim teria como ajustar o peso do acelerador? Desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Elcio, eu tbm tenho o mesmo motor, só que 2013.Se eu não me engano eu vi um manual onde ele comentava que havia este ajuste e não era no manche e sim na parte interna do motor.Eu tentei encontrar mas não encontrei mais, por isto falei se eu não me engano.Abre o capo e dá uma olhada no eixo que sai do manche.Se puder manda uma foto do seu manche por baixo da região do eixo que sai do manche e vai p/ o mecanismo de aceleração dentro do motor.

Um abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Elcio, eu tbm tenho o mesmo motor, só que 2013.Se eu não me engano eu vi um manual onde ele comentava que havia este ajuste e não era no manche e sim na parte interna do motor.Eu tentei encontrar mas não encontrei mais, por isto falei se eu não me engano.Abre o capo e dá uma olhada no eixo que sai do manche.Se puder manda uma foto do seu manche por baixo da região do eixo que sai do manche e vai p/ o mecanismo de aceleração dentro do motor.

Um abraço.

Ok, valew amigo, vou olhar e posto aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se registrar depois. Se você tem uma conta, CLIQUE AQUI para postar com a sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Processando...
Entre para seguir isso  

×
×
  • Criar Novo...