Ir para conteúdo
Entre para seguir isso  
Felipe Vendrametto

SONAR modo correto de instalação - AJUDA URGENTE!

Posts Recomendados

Boa tarde pessoal, tudo tranquilo?

Gostaria da ajuda de vocês para a correta instalação do transducer do sonar Lowrance X4.

Comprei um Savage 5013 console com motor mariner de 40HP, veio instalado nele um sonar modelo NAVMAN 4150SX, que quando estava navegando, não indicava a profundidade correta, achei que o problema estava no sonar e comprei o Lowrance X4, onde instalei também no espelho de popa, no mesmo lugar onde o outro sonar já estava instalado, sendo que o transducer estava localizado no local correto, conforme indicado no manual, porém, quando estou navegando, o problema continua.

O que devo fazer para resolver este problema? Não sei mais o que fazer...

Conto com a ajuda de vocês.

Forte abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também comprei um lowrance X4 e ele só informa a profundidade com precisão em movimento quando o barco está bem devagar (até uns 10km/h). Acima disso ele não consegue medir... deve ser limitação do aparelho mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho um Garmin ff 140, quando estou em alta velocidade tambem não faz uma leitura precisa do fundo, só em baixa velocidade é que funciona, veja no manual deve falar algo a respeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, tenho um piranha max 250 instalado na minha lancha e um Cuda instalado no meu marfim...e ambos até 30 mph...dão leitura correta....acima dessa velocidade, não dá pra confiar tbém....pelo que observei ambos foram instalados corretamente...as vezes pode ser problema de configuração do equipamento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também comprei um lowrance X4 e ele só informa a profundidade com precisão em movimento quando o barco está bem devagar (até uns 10km/h). Acima disso ele não consegue medir... deve ser limitação do aparelho mesmo.

Fala Tiago,

Muito estranho este esquema de so funcionar em baixa velocidade, pois no manual diz que ele funciona em velocidade ate 70mph, entao deveria funcionar.

Preciso acertar isso, pois onde ando sempre tem bancos de areia, e pra isso e fundamental ele estar funcionando corretamente.

Valew

Abraco

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, tenho um piranha max 250 instalado na minha lancha e um Cuda instalado no meu marfim...e ambos até 30 mph...dão leitura correta....acima dessa velocidade, não dá pra confiar tbém....pelo que observei ambos foram instalados corretamente...as vezes pode ser problema de configuração do equipamento.

Ja virei a configuracao e nao resolve.

Algo estranho nisso.

Abraco

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho um Garmin ff 140, quando estou em alta velocidade tambem não faz uma leitura precisa do fundo, só em baixa velocidade é que funciona, veja no manual deve falar algo a respeito.

Olá Wagner,

Cara já verifiquei o manual, e o mesmo diz que ele funciona em até 70mph.

Vou ter que quebrar a cabeça para arrumar isso.

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá meus amigos....

Olha só....todo sonar vem com um manual....Apesar de todos seguirem uma semelhante instalação, o manual é imprescindível.

Basicamente o transducer (aquele sensor q vai na água), deve ficar alinhado com o fundo do barco....Em algumas ocasiões, 1 ou 2 cm abaixo da linha do casco.

O suporte do transducer deve ficar afastado da rabeta do motor de popa (1m ou mais)....Isso é para evitar q a turbulência gerada pelo motor de popa não atrapalhe a leitura do sensor.

E quanto a velocidade de leitura....Este valor de 70MPH, é para barcos de fibra.....onde o transducer é instalado dentro do barco (sim, as ondas do sensor atravessam a fibra de vibro), já os barcos de alumínio, não.

Imaginem a quantidade de bolhas, água agitada q não passa por baixo dos cascos?!?!

Bem...espero ter ajudado um pouquinho.... joia:::

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um garmin echo 100, quando passo de 25mph ele também para de fazer a leitura. Ja tentei quase todas configuracoes e nao consegui. :/ negativo::

Olá Vitor,

Vou instalar um Echo 100 em meu barco, pois sou vendedor deste produto no ML e separei um para mim, gostaria de saber sua opinião sobre o produto, se realmente é bom, pois tenho um 160c aqui também e pretendo vendê-lo, e onde você instalou o transducer.

Meu barco é de 6 mts com painel

Um abraço

Everson

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá meus amigos....

Olha só....todo sonar vem com um manual....Apesar de todos seguirem uma semelhante instalação, o manual é imprescindível.

Basicamente o transducer (aquele sensor q vai na água), deve ficar alinhado com o fundo do barco....Em algumas ocasiões, 1 ou 2 cm abaixo da linha do casco.

O suporte do transducer deve ficar afastado da rabeta do motor de popa (1m ou mais)....Isso é para evitar q a turbulência gerada pelo motor de popa não atrapalhe a leitura do sensor.

E quanto a velocidade de leitura....Este valor de 70MPH, é para barcos de fibra.....onde o transducer é instalado dentro do barco (sim, as ondas do sensor atravessam a fibra de vibro), já os barcos de alumínio, não.

Imaginem a quantidade de bolhas, água agitada q não passa por baixo dos cascos?!?!

Bem...espero ter ajudado um pouquinho.... joia:::

muito interessante este tópico.... tenho esse mesmo problema ...fabricio ...na sua concepção....colocar o transducer quase na lateral da traseira do barco ajudaria....?????......tb preciso de ajuda.....

abraço .....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá meus amigos....

Olha só....todo sonar vem com um manual....Apesar de todos seguirem uma semelhante instalação, o manual é imprescindível.

Basicamente o transducer (aquele sensor q vai na água), deve ficar alinhado com o fundo do barco....Em algumas ocasiões, 1 ou 2 cm abaixo da linha do casco.

O suporte do transducer deve ficar afastado da rabeta do motor de popa (1m ou mais)....Isso é para evitar q a turbulência gerada pelo motor de popa não atrapalhe a leitura do sensor.

E quanto a velocidade de leitura....Este valor de 70MPH, é para barcos de fibra.....onde o transducer é instalado dentro do barco (sim, as ondas do sensor atravessam a fibra de vibro), já os barcos de alumínio, não.

Imaginem a quantidade de bolhas, água agitada q não passa por baixo dos cascos?!?!

Bem...espero ter ajudado um pouquinho.... joia:::

muito interessante este tópico.... tenho esse mesmo problema ...fabricio ...na sua concepção....colocar o transducer quase na lateral da traseira do barco ajudaria....?????......tb preciso de ajuda.....

abraço .....

bem, no meu caso o meu transducer ta instalado na popa do barco, na lateral ao lado do motor de popa. sim, como o fabricio disse não deixa de acontecer do motor interferir na leitura do sonar. quando acelero (e olha que é um motorzim de 15) se ve a formação de sinais no sonar. mas não vejo outro lugar num barco de aluminio que não seja na popa, ate mesmo pela inclinação lateral do barco, pela facilidade de se estragar e ate mesmo quebrar o transducer na hora de encostar o barco num barranco ou num porto, ou pior ainda, quando outro "colega" encosta, sem cuidado algum, o barco na lateral do seu. doeu::

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá meus amigos....

Olha só....todo sonar vem com um manual....Apesar de todos seguirem uma semelhante instalação, o manual é imprescindível.

Basicamente o transducer (aquele sensor q vai na água), deve ficar alinhado com o fundo do barco....Em algumas ocasiões, 1 ou 2 cm abaixo da linha do casco.

O suporte do transducer deve ficar afastado da rabeta do motor de popa (1m ou mais)....Isso é para evitar q a turbulência gerada pelo motor de popa não atrapalhe a leitura do sensor.

E quanto a velocidade de leitura....Este valor de 70MPH, é para barcos de fibra.....onde o transducer é instalado dentro do barco (sim, as ondas do sensor atravessam a fibra de vibro), já os barcos de alumínio, não.

Imaginem a quantidade de bolhas, água agitada q não passa por baixo dos cascos?!?!

Bem...espero ter ajudado um pouquinho.... joia:::

muito interessante este tópico.... tenho esse mesmo problema ...fabricio ...na sua concepção....colocar o transducer quase na lateral da traseira do barco ajudaria....?????......tb preciso de ajuda.....

abraço .....

Bino....eu acredito q o melhor ponto seja 1m do motor de popa (lateralmente, é claro).

Se vc coloca mais no canto, vai ocorrer o q o amigo acima disse...

E na verdade não tem jeito...Em barcos de alumínio o uso da sonda se dá basicamente parado (ou quase parado)...hehee... joia:::

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala Everson,

Assim gostei do aparelho, lê a temperatura certa e lê bem em velocidade até 25 mph ( eu queria bem ter a leitura durante toda navegação) , e é tudo em português. A instalação dele foi afastado do motor de popa, mas não sei o certo a distância, mas meu barco é um Brasuca NEW que tem 1,60 de boca. Agora não sei se o 160 por ter uma potencia maior resolverá a questão da velocidade.

Tenho dúvida do que é a opção Ganho ( Gain) .

estou com um garmin echo 100, quando passo de 25mph ele também para de fazer a leitura. Ja tentei quase todas configuracoes e nao consegui. :/ negativo::

Olá Vitor,

Vou instalar um Echo 100 em meu barco, pois sou vendedor deste produto no ML e separei um para mim, gostaria de saber sua opinião sobre o produto, se realmente é bom, pois tenho um 160c aqui também e pretendo vendê-lo, e onde você instalou o transducer.

Meu barco é de 6 mts com painel

Um abraço

Everson

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala Everson,

Assim gostei do aparelho, lê a temperatura certa e lê bem em velocidade até 25 mph ( eu queria bem ter a leitura durante toda navegação) , e é tudo em português. A instalação dele foi afastado do motor de popa, mas não sei o certo a distância, mas meu barco é um Brasuca NEW que tem 1,60 de boca. Agora não sei se o 160 por ter uma potencia maior resolverá a questão da velocidade.

Tenho dúvida do que é a opção Ganho ( Gain) .

Legal,

O meu é um Jandaia, com 6 metros de comprimento e 1,6 de boca também.

Você parafusou ou colou o transducer?

Se puder mandar fotos do local de fixação seria legal, pois copiaria do seu !!! :gorfei: :gorfei:

estou com um garmin echo 100, quando passo de 25mph ele também para de fazer a leitura. Ja tentei quase todas configuracoes e nao consegui. :/ negativo::

Olá Vitor,

Vou instalar um Echo 100 em meu barco, pois sou vendedor deste produto no ML e separei um para mim, gostaria de saber sua opinião sobre o produto, se realmente é bom, pois tenho um 160c aqui também e pretendo vendê-lo, e onde você instalou o transducer.

Meu barco é de 6 mts com painel

Um abraço

Everson

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá meus amigos....

Olha só....todo sonar vem com um manual....Apesar de todos seguirem uma semelhante instalação, o manual é imprescindível.

Basicamente o transducer (aquele sensor q vai na água), deve ficar alinhado com o fundo do barco....Em algumas ocasiões, 1 ou 2 cm abaixo da linha do casco.

O suporte do transducer deve ficar afastado da rabeta do motor de popa (1m ou mais)....Isso é para evitar q a turbulência gerada pelo motor de popa não atrapalhe a leitura do sensor.

E quanto a velocidade de leitura....Este valor de 70MPH, é para barcos de fibra.....onde o transducer é instalado dentro do barco (sim, as ondas do sensor atravessam a fibra de vibro), já os barcos de alumínio, não.

Imaginem a quantidade de bolhas, água agitada q não passa por baixo dos cascos?!?!

Bem...espero ter ajudado um pouquinho.... joia:::

muito interessante este tópico.... tenho esse mesmo problema ...fabricio ...na sua concepção....colocar o transducer quase na lateral da traseira do barco ajudaria....?????......tb preciso de ajuda.....

abraço .....

Bino....eu acredito q o melhor ponto seja 1m do motor de popa (lateralmente, é claro).

Se vc coloca mais no canto, vai ocorrer o q o amigo acima disse...

E na verdade não tem jeito...Em barcos de alumínio o uso da sonda se dá basicamente parado (ou quase parado)...hehee... joia:::

Fabrício,

Aí é que tá o X da questão... os manuais vem a maioria indicando a instalação como se todo barco fosse de fibra, onde a instalacão do transducer é feita dentro do casco, e esquecem dos de alumínio.

Supondo um barco de alumínio de 6 mts com console , onde é que será feito a instalação do tranducer? é feito algum furo para a passagem do cabo da sonda, ou o mesmo desce pela popa?

Fotos ajudariam muito.

Um abraço

Everson

Compartilhar este post


Link para o post
Compartilhar em outros sites

[

Fabrício,

Aí é que tá o X da questão... os manuais vem a maioria indicando a instalação como se todo barco fosse de fibra, onde a instalacão do transducer é feita dentro do casco, e esquecem dos de alumínio.

Supondo um barco de alumínio de 6 mts com console , onde é que será feito a instalação do tranducer? é feito algum furo para a passagem do cabo da sonda, ou o mesmo desce pela popa?

Fotos ajudariam muito.

Um abraço

Everson

furar o barco nem pensar, pq de um lado dos cabos tá o transducer, do outro tá o terminal que se conecta ao sonar mais as garras ou terminais da bateria, então teria que se fazer um furo grande no barco. melhor é prender mesmo com velcro, ou com aqueleas presilhas de plástico de fechamento, so pra não ficar cabos em excesso soltos e que facilite a retirada do conjunto todo do barco, quando não estiver em uso.

joia:::

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez os amigos já testaram. Mas o sonar que eu tinha, nele havia uma configuração da velocidade de leitura. Para o barco em movimento aumentava-se a velocidade de leitura e para o barco parado diminuia essa velocidade. Pode ser que isso ajude em alguma coisa.

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É questão de instalação.

Tenho na minha Savage 5514 um sonar Lowrance Mark 5X pro, e ele funciona perfeitamente, marca o fundo até acelerado ao máximo, 38 milhas.

No outro casco tenho um Garmin 140, mas está instalado errado, acima da linha dagua, aí só funciona devagar, como vcs tão falando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É questão de instalação.

Tenho na minha Savage 5514 um sonar Lowrance Mark 5X pro, e ele funciona perfeitamente, marca o fundo até acelerado ao máximo, 38 milhas.

No outro casco tenho um Garmin 140, mas está instalado errado, acima da linha dagua, aí só funciona devagar, como vcs tão falando.

alex na savage está instalado abaixo da linha do fundo do barco...???? é isso ou entendi errado..??? vc não tem um desenho pra me mostrar ..???? desculpe mas fiquei curioso...rsss....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguém sabe que produto usar para colar o transdutor dentro do barco?

tchau:: tchau::

Helson, o meu ta instalado do lado de fora do barco ja que é de aluminio, o seu deve ser de fibra, imagino, mas eu não colaria, usaria massa de calafetar (facil de achar em lojas de mat de construção), pois fica facil de instalar e evitaria alguem "trupicar" no transducer e quebra-lo (no caso de estar colado). a massa tem a consistencia de durepox (um pouco mais macia) porém ela não seca nunca vai dar a aderencia necessaria prum dia de pesca e no final é so remover. acho que pode funcionar. joia:::

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×