Ir para conteúdo
Taylor Oliveira

motor popa Oscilação Rpm Mercury 30 hp 2t

Posts Recomendados

Boa noite galera,meu Mercury 30 hp depois de trocar a hélice original para 9.7/8 x 12 sempre deu em 2 pessoas um rpm de 5500...e em 3 pessoas cerca de 5300rpm.

Venho notado que nos últimos 2 meses o rpm caiu consideravelmente...

Em 2 pessoas agora só da no máximo 5280 rpm... E em 3 pessoas somente 5000 rpm,ou seja o motor perdeu 300rpm....

O que pode ter ocasionado isso? Carburador sujo? gasolina velha ou ruim?

Visto que o motor funcionando 100%,partida,lenta,consumo, tudo nos conformes.. somente o rpm que caiu drasticamente...

Visto que não alterei nada o peso nem nada..e também não engordei..kkkkkkk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Taylor pode ser carburador sujo ou  variações do tempo.  Eu noto que em dias muito quentes o RPM do motor cai um pouco, isso é normal, menos concentração de o2, mas cai em torno de 100 a 150.  No meu antigo seapro e de muitos colegas que tb possuem dizem que nesses dias quando se tá andando um tempo no talo eu notava uma varição de rpm tb.  

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Guto Pinto disse:

Taylor pode ser carburador sujo ou  variações do tempo.  Eu noto que em dias muito quentes o RPM do motor cai um pouco, isso é normal, menos concentração de o2, mas cai em torno de 100 a 150.  No meu antigo seapro e de muitos colegas que tb possuem dizem que nesses dias quando se tá andando um tempo no talo eu notava uma varição de rpm tb.  

Não é variação de tempo não Guto...ele sempre dava o mesmo rpm,calor,frio, inverno ou verão....

Acho que você tem toda razão em dizer que deve ser o carburador sujo... você já limpou o carburador so seu motor Sea pro? é fácil?

Parece que tem algo a ver com o giglê de alta....e também já tentei regular a entrada de ar,deixei com 1 volta, não mudou nada, só ficou pior pra ligar....abri pra 2 voltas, também não mudou nada, só ficou dando uma borra de óleo na ponta da vela,mas o rpm não alterou em nenhum das regulagens..deixei no que veio mesmo,1 volta e ¾.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Limpar não é difícil não, eu só abri uma vez pois tava falhando, mas vi que a cuba tava impecável já fechei, era a vela o problema.  Limpar mesmo foi uma vez só mas o mecânico que fez, ele perdeu rendimento , carburador tava bem sujo

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 horas atrás, Guto Pinto disse:

Limpar não é difícil não, eu só abri uma vez pois tava falhando, mas vi que a cuba tava impecável já fechei, era a vela o problema.  Limpar mesmo foi uma vez só mas o mecânico que fez, ele perdeu rendimento , carburador tava bem sujo

Ta beleza meu amigo,daqui um tempo eu abro e faço uma limpeza pra ver como fica....

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 minutos atrás, Wellington Faustino disse:

Olá amigo Taylor!

Descobriu o motivo da oscilação do RPM?

Amigo, aparentemente sim, não sei se você acompanha o fórum mas recentemente criei um tópico mostrando as alterações que fiz...

Não mexi nada no carburador,troquei as velas originais por velas de Iridium,e alterei o ponto de 25° para 23-24°....meu motor subiu o rpm agora até 5610 em 2 pessoas e hélice passo 12 da sorabo....

O resultado foi que o RPM ficou ótimo agora e não tenho mais notado nenhuma anomalia no motor...tem estado tudo ótimo graças ao bom Deus...kkkkk.

 

Segue link do tópico:

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Taylor acompanho sim!

Tenho um motor igual o seu, usei o motor semana passada durante 5 dias e achei ele meio amarrado, nas ultimas pescarias que fiz ante dessa, ele chegava a 48 km a 5.200 rpm, com a mesma quantidade de peso, agora ele não passou de 43 km e 4.900 rpm, não sei o que pode ser, se alguma coisa no carburador, gasolina ruim ou outro problema. Ele está apenas com 17 horas de uso!

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Wellington Faustino disse:

Taylor acompanho sim!

Tenho um motor igual o seu, usei o motor semana passada durante 5 dias e achei ele meio amarrado, nas ultimas pescarias que fiz ante dessa, ele chegava a 48 km a 5.200 rpm, com a mesma quantidade de peso, agora ele não passou de 43 km e 4.900 rpm, não sei o que pode ser, se alguma coisa no carburador, gasolina ruim ou outro problema. Ele está apenas com 17 horas de uso!

Provávelmente gasolina ruim ou velha amigo...esse motor qualquer coisa altera o desempenho dele ...

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Alessandro Sanches disse:

Qual gasolina vocês têm usado? 

 

Já usei comum ou aditivada...o funcionamento é o mesmo, não notei diferença nenhuma... hoje em dia tenho usado a aditivada.. porém, alguns dizem que a gasolina aditivada pode reagir ao óleo 2t e bla blá blá....

O segredo é usar uma gasolina de boa qualidade...um exemplo foi que a tempos atrás andei usando uma gasolina qualquer aqui ... resultado: notei o motor estranho pra pegar mas funcionou...depois por curiosidade tirei as velas pra olhar e elas estavam extremamente avermelhadas...isso significa que tem substâncias ferruginosas na gasolina....desde então só coloco gasolina de boa procedência e óleo 2t bom também... só uso Petrobras náutico ou o próprio Quicksilver...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente então seja gasolina ruim, não uso gasolina velha, toda vez esgoto o motor inclusive o tanque e a mangueira também.

Só uso óleo Quicksilver.

Qual a proporção que você tem usado na mistura óleo x gasolina?

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, Taylor Oliveira disse:

Já usei comum ou aditivada...o funcionamento é o mesmo, não notei diferença nenhuma... hoje em dia tenho usado a aditivada.. porém, alguns dizem que a gasolina aditivada pode reagir ao óleo 2t e bla blá blá....

O segredo é usar uma gasolina de boa qualidade...um exemplo foi que a tempos atrás andei usando uma gasolina qualquer aqui ... resultado: notei o motor estranho pra pegar mas funcionou...depois por curiosidade tirei as velas pra olhar e elas estavam extremamente avermelhadas...isso significa que tem substâncias ferruginosas na gasolina....desde então só coloco gasolina de boa procedência e óleo 2t bom também... só uso Petrobras náutico ou o próprio Quicksilver...

Comprei meu motor em janeiro e ainda não usei rsrs 

Tive um pequeno problema de saúde e tive que fazer uma cirurgia. Por recomendação médica, fiquei até agora de molho!! 

Quero ver se neste final de semana coloco o conjunto na água para estrear!!

Vou colocar a gasolina de melhor qualidade que tiver aqui, por isso a dúvida entre a comum e a aditivada. 

Mas pelo que entendi, sendo boa, tanto faz!!

Abçs!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Wellington Faustino disse:

Provavelmente então seja gasolina ruim, não uso gasolina velha, toda vez esgoto o motor inclusive o tanque e a mangueira também.

Só uso óleo Quicksilver.

Qual a proporção que você tem usado na mistura óleo x gasolina?

É rapaz,então você tem feito o correto mesmo...sempre usei 50:1 ou 2%... só usei 25:1 ou 4% no 1° tanque...depois disso somente 2% mesmo ..ou seja 1 litro de gasolina pra 20ml de óleo 2t....

E outro segredo...mete o cacete no motor... passando o período de amaciamento mão colada pro motor soltar... você tem usado a hélice original passo 13?qual o peso do seu barco?quantos ocupantes?

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, Alessandro Sanches disse:

Comprei meu motor em janeiro e ainda não usei rsrs 

Tive um pequeno problema de saúde e tive que fazer uma cirurgia. Por recomendação médica, fiquei até agora de molho!! 

Quero ver se neste final de semana coloco o conjunto na água para estrear!!

Vou colocar a gasolina de melhor qualidade que tiver aqui, por isso a dúvida entre a comum e a aditivada. 

Mas pelo que entendi, sendo boa, tanto faz!!

Abçs!!

Nada melhor do que pescar pra ajudar na recuperação..kkkkkkk

O segredo é gasolina boa mesmo...tem gente que gosta até da podium ou da octa pro,dizem que o motor anda mais..mas são muuuito caras....

Sempre use gasolina boa e óleo bom mesmo....

Gosto mais da aditivada pra evitar sujar o carburador, não sei se ajuda alguma coisa,mas é o costume mesmos....kk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho usado hélice original passo 13, meu barco é semelhante ao seu 5.5m borda alta flutuante plataforma de proa 1.50m e de popa 85cm chapa 1.2 na lateral e 1.5 no fundo, 2 pessoas mais bateria 105 amp. mais tralhas de pesca, achei estranho pois até então batia 48km tranquilo, mas dessa vez cai o rendimento parece que o motor não está rendendo tudo o que pode!

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 minutos atrás, Wellington Faustino disse:

Tenho usado hélice original passo 13, meu barco é semelhante ao seu 5.5m borda alta flutuante plataforma de proa 1.50m e de popa 85cm chapa 1.2 na lateral e 1.5 no fundo, 2 pessoas mais bateria 105 amp. mais tralhas de pesca, achei estranho pois até então batia 48km tranquilo, mas dessa vez cai o rendimento parece que o motor não está rendendo tudo o que pode!

Estranho foi ele ter dado essa velocidade....meu barco sozinho com a hélice 13 não passa de 5300 rpm...em 2 ocupantes e hélice original ficava só 5000 rpm...meu motor era bem amarrado com a hélice 13...quando coloquei a passo 12 sorabo o motor melhorou demais....o motor agora tem torque, força, mas o rpm subiu pra 5610 rpm em 2 ocupantes..e a velocidade ficou estável... não creio que 43km/h seja ruim em seu conjunto,mas ele já andou mais né..... às revisões você fez?no meu não fiz nenhuma....

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Wellington Faustino disse:

Por isso que achei estranho, ele já andou bem mais. Não fiz nenhuma revisão ainda.

Quando Levar ele pra fazer revisão,relata esse problema...ou você pode limpar o carburador também,caso tenha uma habilidade... só anotar as regulagens que estão, limpar e remontar e ver se melhora.... já olhou as velas?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pra vocês que tem mais experiencia com hélices, tem diferença entre marcas? 

Pergunto isso porque vejo o pessoal usando sempre a Sorabo passo 12.

A Sorabo passo 12 é melhor que uma original passo 12?

Pergunto isso porque vou ter que comprar uma hélice reserva!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, Taylor Oliveira disse:

Quando Levar ele pra fazer revisão,relata esse problema...ou você pode limpar o carburador também,caso tenha uma habilidade... só anotar as regulagens que estão, limpar e remontar e ver se melhora.... já olhou as velas?

Ainda não olhei as velas, vou verificar!

Vou usar outra gasolina e testar na próxima pescaria pra ver como ele responde! ok. valeu pelas dicas!

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 minutos atrás, Alessandro Sanches disse:

Pra vocês que tem mais experiencia com hélices, tem diferença entre marcas? 

Pergunto isso porque vejo o pessoal usando sempre a Sorabo passo 12.

A Sorabo passo 12 é melhor que uma original passo 12?

Pergunto isso porque vou ter que comprar uma hélice reserva!!

Até hoje só usei a sorabo e sei que é boa... dizem que a mfx também é boa.. original eu nunca vi ...mas se tiver deve ser melhor do que a sorabo sim...

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 minutos atrás, Wellington Faustino disse:

Ainda não olhei as velas, vou verificar!

Vou usar outra gasolina e testar na próxima pescaria pra ver como ele responde! ok. valeu pelas dicas!

Dá uma olhada.. qualquer sujada nas velas ou a distância dos eletrodos maior ou menor no que 1mm atrapalha o desempenho do seu motor..o ideal Neste motor é 1mm..... Beleza amigo, depois posta o resultado pra noix...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 27/05/2019 em 17:36, Wellington Faustino disse:

Taylor acompanho sim!

Tenho um motor igual o seu, usei o motor semana passada durante 5 dias e achei ele meio amarrado, nas ultimas pescarias que fiz ante dessa, ele chegava a 48 km a 5.200 rpm, com a mesma quantidade de peso, agora ele não passou de 43 km e 4.900 rpm, não sei o que pode ser, se alguma coisa no carburador, gasolina ruim ou outro problema. Ele está apenas com 17 horas de uso!

Wellington, eu tive um Seapro que é  o mesmo motor por 10 anos.  Eu usava muito pouco, se não me engano no quinta ou sexto uso  dele notei uma queda de rendimento, não usava tacômetro mas só na orelhada já percebi isso, e o motor não tinha 15horas.  Levei no mecânico e o carburador estava muito sujo. Provavelmente seja esse seu problema,  logo depois da revisão levei ele pro clube onde pesco td semana e nunca mais deu nada, rodei mais 100h e vendi ele como um relógio.  Se vc fica muito tempo sem usar esse motor esgote o carburador no parafuso do carburador, é fácil , pois mesmo esgotando normalmente sobra um resquício de combustível. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se registrar depois. Se você tem uma conta, CLIQUE AQUI para postar com a sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Processando...

×
×
  • Criar Novo...