Ir para conteúdo
Luis_Alexandre

Entupimento Carburador - Mercury

Posts Recomendados

Prezados,

Sempre tive motores de popa mercury 2 tempos. Em 2017, adquiri um mercury zero KM 2 T 40 HP ELO que hoje está com 25 horas de uso. 

Tenho tido muitos problema com entupimento dos giclês de baixa nos 3 carburadores, o resultado é ter que desmontar e limpar a cada 2 meses, procedimento que não considero adequado ou normal com essa periodicidade.

Já fizemos inúmeras tentativas com diversos tipos de combustível, inclusive só utilizo gasolina BR Podium.

Fuciono o motor a cada 20 dias, não utilizo gasolina com mais de 15 dias de armazenamento, só utilizo óleo original quicksilver.

Tenho feito todos os procedimentos previstos no manual e orientação da revenda, porém, o problema é recorrente. Por exemplo, em menos de um ano, ter que ter desmontar e limpar o sistema 6 vezes não considero normal.

Conforme manual, não tenho feito o esgotamento de combustível no motor. A mangueira de alimentação e sistema interno tem ficado cheios com gasolina BR Podium.

Gostaria de opiniões, sugestão de procedimentos ou outra alternativa. 

Alexandre

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro Luis,

Tenho um motor igualzinho ao teu, também com 25 horas de uso.

Fui para o Araguaia e simplesmente não pude pescar (estava na ilha do bananal) pelos mesmos motivos alegados por você.

No meu caso, recebi uma ajuda valiosa do pessoal da Pousada Asa Branca que promoveram a limpeza dos carburadores e só assim pude retornar...

O meu problema (diagnosticado por eles) foi seguir a recomendação do manual de colocar óleo na gasolina (50 x 1) porque isso deveria ser realizado nas primeiras vinte horas para fins de amaciamento do motor. É uma fria...

Caso você esteja utilizando o tanque original, (aquele de 25 litros) troque aquela mangueira cinza que vem no tanque porque ela também é fonte de problemas na alimentação (também me foi dito pelo pessoal que limpou os carburadores) !!!! Na volta não tive nenhum problema, mas confesso que tenho receio de novos problemas possam acontecer nas próximas pescarias!

Fiz o que eles recomendaram (troquei a mangueira e estou usando gasolina pura), e agora espero não ter mais problemas ao utilizar somente gasolina pura. Tenho usado gasolina comum e o óleo TCW3 da Petrobras e quanto a isso, os mecânicos não manifestaram nenhuma preocupação.  

abração

Kruel

Compartilhar este post


Link para o post
Compartilhar em outros sites

So trocar a mangueira, a original cinza, tem tipo de uma resina dentro dela, que a nossa gasolina com o tanto de solvente que tem acaba fazendo ela descascar. Já tive este motor e quando comprei ja mandei montar o tanque com uma mangueira de injeção própria para o nosso combustível. Nunca falhou, pegava na primeira fierada.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Troque a mangueira, dá uma olhada no tanque se não tem resíduo ou goma,  esgote sempre o motor  e se for ficar muito tempo sem usar drene os carburadores  abrindo um pouco o parafuso que tem nas cubas.   Manual diz que não é pra esgotar, mas os japoneses  sabem que nossa gasolina tem 27% de etanol, fora os solventes etc que colocam?   Eu tenho um Seapro que desde 2012 não limpo o carburador, esgoto até o limite ainda mais que tem partida elétrica, abri a cuba dele esses tempos tava impecável.  E como pessoal disse use gasolina comum

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 horas atrás, Joao Manoel Leonello Lucas disse:

So trocar a mangueira, a original cinza, tem tipo de uma resina dentro dela, que a nossa gasolina com o tanto de solvente que tem acaba fazendo ela descascar. Já tive este motor e quando comprei ja mandei montar o tanque com uma mangueira de injeção própria para o nosso combustível. Nunca falhou, pegava na primeira fierada.

 

 

15 horas atrás, JCKruel disse:

Caro Luis,

Tenho um motor igualzinho ao teu, também com 25 horas de uso.

Fui para o Araguaia e simplesmente não pude pescar (estava na ilha do bananal) pelos mesmos motivos alegados por você.

No meu caso, recebi uma ajuda valiosa do pessoal da Pousada Asa Branca que promoveram a limpeza dos carburadores e só assim pude retornar...

O meu problema (diagnosticado por eles) foi seguir a recomendação do manual de colocar óleo na gasolina (50 x 1) porque isso deveria ser realizado nas primeiras vinte horas para fins de amaciamento do motor. É uma fria...

Caso você esteja utilizando o tanque original, (aquele de 25 litros) troque aquela mangueira cinza que vem no tanque porque ela também é fonte de problemas na alimentação (também me foi dito pelo pessoal que limpou os carburadores) !!!! Na volta não tive nenhum problema, mas confesso que tenho receio de novos problemas possam acontecer nas próximas pescarias!

Fiz o que eles recomendaram (troquei a mangueira e estou usando gasolina pura), e agora espero não ter mais problemas ao utilizar somente gasolina pura. Tenho usado gasolina comum e o óleo TCW3 da Petrobras e quanto a isso, os mecânicos não manifestaram nenhuma preocupação.  

abração

Kruel

Obrigado amigo. Este é o problema, a falta de confiança. Apesar que nunca deixou na mão andando, o problema já aparece na partida. Por recomendação da revenda só coloquei óleo na gasolina nos primeiro 25 litros e não nas primeiras 20 horas. Você tem esgotado seu motor ou tem deixado gasolina dentro do sistema ? Encaminhei e-mail a Mercury também, quando tiver resposta compartilho.

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 horas atrás, Joao Manoel Leonello Lucas disse:

So trocar a mangueira, a original cinza, tem tipo de uma resina dentro dela, que a nossa gasolina com o tanto de solvente que tem acaba fazendo ela descascar. Já tive este motor e quando comprei ja mandei montar o tanque com uma mangueira de injeção própria para o nosso combustível. Nunca falhou, pegava na primeira fierada.

 

Obrigado João. É a última coisa que está faltando fazer, trocar a mangueira, ainda que esteja somente com 8 meses de uso. Mesmo tendo injeção automática de óleo, você esgotava seu motor ao final do uso ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 horas atrás, Guto Pinto disse:

Troque a mangueira, dá uma olhada no tanque se não tem resíduo ou goma,  esgote sempre o motor  e se for ficar muito tempo sem usar drene os carburadores  abrindo um pouco o parafuso que tem nas cubas.   Manual diz que não é pra esgotar, mas os japoneses  sabem que nossa gasolina tem 27% de etanol, fora os solventes etc que colocam?   Eu tenho um Seapro que desde 2012 não limpo o carburador, esgoto até o limite ainda mais que tem partida elétrica, abri a cuba dele esses tempos tava impecável.  E como pessoal disse use gasolina comum

Obrigado Guto. Exatamente. O que ouço que é o Brasil representa 1% das vendas mundiais da Mercury, portanto, não há adequação na produção para suportar 27% de etanol, evidente que os motores não foram projetados e fabricados para conviver com essa quantidade de etanol, não há essa mistura nos outros 99% do mercado. O seu motor tem injeção direta de óleo ou mistura no tanque ? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
36 minutos atrás, Luis_Alexandre disse:

Obrigado Guto. Exatamente. O que ouço que é o Brasil representa 1% das vendas mundiais da Mercury, portanto, não há adequação na produção para suportar 27% de etanol, evidente que os motores não foram projetados e fabricados para conviver com essa quantidade de etanol, não há essa mistura nos outros 99% do mercado. O seu motor tem injeção direta de óleo ou mistura no tanque ? 

Meu é o 25hp . Mistura no tanque

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, tenho um 50 Mercury 2t que comprei em Janeiro/2018 só usei 26 HS também deu problema no carburador acabei de fazer a manutenção na Posto 6 de Porto Ferreira. Tomo o maior cuidado, e ainda assim seu pau, estranho, muito estranho

Compartilhar este post


Link para o post
Compartilhar em outros sites
35 minutos atrás, Mario Kikuta disse:

Olá, tenho um 50 Mercury 2t que comprei em Janeiro/2018 só usei 26 HS também deu problema no carburador acabei de fazer a manutenção na Posto 6 de Porto Ferreira. Tomo o maior cuidado, e ainda assim seu pau, estranho, muito estranho

Caro Mario, estamos no mesmo barco então. Encaminhei e-mail a fábrica mercury e rapidamente recebi resposta, ainda sem indicação prática de como amenizar os problemas, porém, é importante que fiquem sabendo dos problemas para indicar soluções. Sugiro que faça também - endereço para envio: http://forms.mercurymarine.com/app/survey/response.jsp

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 horas atrás, Luis_Alexandre disse:

 

Obrigado amigo. Este é o problema, a falta de confiança. Apesar que nunca deixou na mão andando, o problema já aparece na partida. Por recomendação da revenda só coloquei óleo na gasolina nos primeiro 25 litros e não nas primeiras 20 horas. Você tem esgotado seu motor ou tem deixado gasolina dentro do sistema ? Encaminhei e-mail a Mercury também, quando tiver resposta compartilho.

Encaminhei e-mail a fábrica mercury e rapidamente recebi resposta, ainda sem indicação prática de como amenizar os problemas, porém, é importante que fiquem sabendo dos problemas para indicar soluções. Sugiro que faça também - endereço para envio: http://forms.mercurymarine.com/app/survey/response.jsp

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 13/07/2018 em 07:34, Luis_Alexandre disse:

Obrigado João. É a última coisa que está faltando fazer, trocar a mangueira, ainda que esteja somente com 8 meses de uso. Mesmo tendo injeção automática de óleo, você esgotava seu motor ao final do uso ?

Quando eu comprei o meu fui orientado a usar 2litros de óleo nos primeiros 40 litros, depois 0,5/20, sendo bem honesto todos os lugares que eu vi a recomendação era esta 2/40 para amaciar. Meu mecânico me ensinou a esgotar sempre com o tanque em pé, para esgotar a do motor é a da mangueira do tanque também. Já tive o 40HP e agora tenho o 50, nunca nem falharam e uso gasolina normal, mesmo frio pega super rápido.

 

Grade abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Interessante porque ontem tive o mesmo problema com um Mercury 9.9 HP praticamente zero. Neste final de semana, seria a terceira vez de uso do motor, o motor não funcionou. Não está indo nada de gasolina do carburador para o motor.  É só borrifar spray de lubrificante na entrada de ar que pega na hora.

Estou usando a mistura recomendada para amaciamento (1:25 para o primeiro tanque) e havia esgotado o motor até morrer no último adoçamento.

Aparentemente há um entupimento bem grande no carburador. Difícil de acreditar que isso possa ocorrer em um motor tão novo. Vou desmontar eu mesmo o carburador para limpar porque dá última vez que eu mandei um Mercury 60 HP 4 tempos com poucas horas de uso para garantia foi um grande arrependimento...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera,tenho o meu 30hp 2 t Mercury tem 6 meses,e sempre esgoto o carburador.Nunca tive problema, inclusive deixo a gasosa no tanque por até 40 dias sem uso e quando bato fieirada pela na hora.O segredo do meu motor é na partida, puxar o afogador,colocar o manete aceleraso pra partida e dar apenas 1 puxada e devagar,depois coloco o afogador pra dentro e deixo a manete na aceleração de ligar e puxo, geralmente pega na primeira puxada.Gracas a Deus tou mt satisfeito com meu motor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O mais importante é saber procedencia e qualidade de combustível.  Eu já tive problemas em carburadores de quase tds motores  que tive seja omc yamaha ou mercury e isso é normal, até é um item que entra na manutenção periódica, mas muito estranho ter esse problema em motores novos.  Meu Mercury Seapro que tem 10 anos só limpou uma vez  e o tohatsu 18 que já tem 1 ano não deu nada, não sei se foi sorte ou porque eles vão pro rio quase toda semana ou porque abasteço sempre no mesmo posto há mais de 10 anos , mas já tive motor que comprei gasolina em posto de cidade ribeirinha que em 1 dia de uso já travou bóia e agulha, e não foi 1, foram 2, um Mercury 2 americano e um Yamaha 25. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Graças a Deus o meu nunca deu ruim.Boto até acetona com óleo 2t e ele queima..kkkk

Ultimamente que eu tenho colocado uma gasolina melhor,pois a tempos atrás andei usando uma gasolinat ruim..o motor ficou uma merda... ruim de pegar e andando pouco..depois disso fiquei mais cuidadoso...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Graças a Deus o meu nunca deu ruim.Boto até acetona com óleo 2t e ele queima..kkkk

Ultimamente que eu tenho colocado uma gasolina melhor,pois a tempos atrás andei usando uma gasolinat ruim..o motor ficou uma merda... ruim de pegar e andando pouco..depois disso fiquei mais cuidadoso...

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 minutos atrás, Taylor Oliveira disse:

Concerteza...agora o que seriam motores OMC?

Jonhson/Evinrude,  depois OMC foi vendida pra BRP( bombardier), que tirou os Jonhson de linha e  continua fazendo os Evinrude ETEC

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 horas atrás, Guto Pinto disse:

Jonhson/Evinrude,  depois OMC foi vendida pra BRP( bombardier), que tirou os Jonhson de linha e  continua fazendo os Evinrude ETEC

Ah ta, entendi... meu pai teve um jonhson 15 ano 94...motor era bom demais...mas andava muito não e bebia bastante....mas nunca limpou carburador ate 2008 quando vendeu...Pra te falar verdade,eu tenho até que comparar,mas eu acho que o carburador do Mercury 30 novo é diferente de um sea pro dum amigo meu...o motor dele tá em Tupaciguara MG...quando formos lá eu vou comparar pra ver....o motor dele toda ve que liga, tem que tirar a vela qie encharcou...desde fabrica ele ja faz isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, Taylor Oliveira disse:

Ah ta, entendi... meu pai teve um jonhson 15 ano 94...motor era bom demais...mas andava muito não e bebia bastante....mas nunca limpou carburador ate 2008 quando vendeu...Pra te falar verdade,eu tenho até que comparar,mas eu acho que o carburador do Mercury 30 novo é diferente de um sea pro dum amigo meu...o motor dele tá em Tupaciguara MG...quando formos lá eu vou comparar pra ver....o motor dele toda ve que liga, tem que tirar a vela qie encharcou...desde fabrica ele ja faz isso.

Mesma coisa, inclusive há relatos que 30 Mercury que vieram com agulha trava de fábrica.   Problema dos 30 Tohatsu\Mercury  é que se vc tirar a tampa do carburador, verá que acionando  o afogador  a borboleta  dele tampa totalmente a entrada de ar, enquanto que nos outros motores tem furinhos que deixam o ar passar, por isso o esses motores 30 afogam tão fácil, o que muitos fazem é fazer dois furos na borboleta do afogador sanando problema.   25 Mercury seapro 30 Tohatsu Nissan e Mercury são exatamente o mesmos motores, é que se ouve muito falar disso nos Mercurys pois acredito que representa 98% das vendas  .   Mas como disse se tiver a manha de dar partida , usar combustível bom e fizer manutenções periódicas não terá problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

×